Problême de Micro Sur Ovation 1769-AD

Discutions, Infos et questions diverses

Problême de Micro Sur Ovation 1769-AD

Message par jacques67 » 30 Juin 2015 12:38

Bonjour,

Après quelques recherches infructueuses sur google je me décide à vous exposer mon souci: J'ai une guitare Ovation 1769 signature Al Di Meola noire. J'en suis très content à un détail près c'est que parfois pendant que je joue si la paume de ma main cogne trop brutalement contre le chevalet le micro "décroche" je n'ai plus de son dans l'ampli et dès que je débranche le jack et que je le rebranche tout re-fonctionne normalement. Je peux jouer des heures durant tant que je joue en arpèges ou des musiques style eagles avec des allez retour mediator il n y a aucun souci. Par contre dès que je joue un peu plus "slapping" style "Sur la route" de G. de Palma, ou il faut parfois bloquer un peu les cordes avec la paume, j'ai ce problème là.

Quelqu'un à déjà connu ce problème la?

Merci d'avance pour votre attention.

Cordialement
Jacques
jacques67
 
Message(s) : 2
Inscription : 30 Juin 2015 12:27

Re: Problême de Micro Sur Ovation 1769-AD

Message par françois D » 01 Juil 2015 13:34

Bonjour Jacques, bienvenu ici.

Quand tu dis qu'il décroche, je comprend que ce n'est pas "physiquement", c'est plutôt un faut contact, c'est ça ?
François
C'est long l'éternité,très long...surtout vers la fin!
Avatar de l’utilisateur
françois D
Slothead
 
Message(s) : 2318
Inscription : 01 Oct 2006 16:07
Localisation : masevaux houppach

Re: Problême de Micro Sur Ovation 1769-AD

Message par jacques67 » 01 Juil 2015 16:47

OUi c'est comme un faux contact le micro se coupe instantanément, mais ca doit être électronique parce qu' un faux contact lorsqu'on bouge la guitare ou le câble le sont revient. Mais là il ne revient que lorsqu'on débranche et rebranche le jack. En fait on dirait qu'il y a une protection dans l’électronique qui coupe le micro lorsque la "pression acoustique" devient trop forte...
jacques67
 
Message(s) : 2
Inscription : 30 Juin 2015 12:27

Re: Problême de Micro Sur Ovation 1769-AD

Message par tarataboo » 03 Mai 2017 12:42

C'est sûrement la soudure au niveau de la corde mi grave en dessous du piezo qui est devenue poreuse avec le temps, cette partie est en général cachée sous de la gaine thermo-rétractable. J'ai eu le cas sur une vieille 1617 de 1980. sinon (plus délicat) c'est sur le petit fil qui relie les 6 piezos qu'il y a faux contact . cette partie est sous le plastique crème, avec un filet de silicone blanc par dessus et donc logée dans le petit profil en u en aluminium noir. Attention c'est fragile! Cordialement.
tarataboo
 
Message(s) : 4
Inscription : 03 Mai 2017 12:29


Retour vers OVATION & ADAMAS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 8 invité(s)

cron